Problème BVA??

Vel Satis35
Novice
Novice
Messages : 23
Enregistré le : 27 déc. 2018
Véhicule : Vel Satis 3.5 v6 ph2

Problème BVA??

Message par Vel Satis35 » 17 nov. 2020 21:10

Bonjour, donc voilà j'ai besoindevotre aide, je vous expose mon problème de BVA à chaud.
J'ai acquis une VS 3.5 V6 il y a 2 mois avec 147 000km et à priori aucune vidange de BVA faite. La VS est d'origine parisienne et entretien laissant à désirer. Bref voici le problème, étant donné que j'ai observer rapidement un problème à chaud de BVA qui devient assez violent, les vitesses passent mal et deviennent brutales, j'ai d'abord envoyé ma VS en vidange et rinçage de BVA avec machine. Le gars me la rend en me disant qu'ils ont fais le boulot et fait un essai (probablement pas assez long) mais me disent que c'est ok même si quelque légers à-coups. Bref je la récupère et apprès une grosse demi-heure la VS est en panne😒.
Plus de passage de vitesse mais la je me rend compte que l'alternateur ne débite plus et à mis ma batterie à plat.
Changement d'alternateur, des 2 courroies d'accessoires et de la batterie.
Du coup nouvel essai, la boite se remet à déconner à chaud au bout d'une demi-heure jusqu'à afficher problème de boite auto veuiller consulter un..... donc du coup je passe un coup de clip et lit le défaut suivant: DF097 PONTAGE CONVERTISSEUR. :oops:

Qu'en pensez vous?

Jai beaucoup parcouru de sujet sur le cas et je ne sais pas vers ou m'orienter, tous d'abord je vais changer mon support moteur biellette de couple qui est malade mais je ne pense pas que celui-ci résoudra le PB.

Je ne sais pas quoi faire, si cela est du a un distributeur hydraulique défectueux ou autres (convertisseur de couple), sachant que je n'ai pas envie de commander une pièce à presque 1000€ qui ne résoudra pas le Pb, je voudrait etre sur du diagnostic et de changer la bonne pièce...

EAime
Membre Initiale
Membre Initiale
Messages : 1095
Enregistré le : 09 mai 2018
Localisation : Quelque part en Hautanie
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 18 nov. 2020 09:38

Saut,

Exactement les mêmes symptômes que sur la mienne, lorsque je l'ai achetée, et sur mon ex Espace "4" 3.5L.

Tapuka !

Remplacement Distributeur hydraulique SU-1
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003
Derbi Senda R DRD Racing 2004

Vel Satis35
Novice
Novice
Messages : 23
Enregistré le : 27 déc. 2018
Véhicule : Vel Satis 3.5 v6 ph2

Message par Vel Satis35 » 18 nov. 2020 13:10

;-) Merci EAIme pour ta réponse! Je sais ce qu'il me reste à faire!au moins je sais quoi faire!