liquide d erefroidissement baisse et interrogation sur mise en marche ventilateur

corseenexil
Novice
Novice
Messages : 28
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

liquide d erefroidissement baisse et interrogation sur mise en marche ventilateur

Message par corseenexil » 14 févr. 2019 09:18

Bonjour,


J'ai remarqué que ma vel satis ne semble pas faire tourner son ventilateur....

En premier lieu, j'ai fais l'appoint de liquide....elle consomme tout ce qui dépasse le bas de la jauge.

Le chauffage fonctionne.
La climatisation aussi.
La température reste vers 90 ou en dessous.....

Je n'ai pas de tache suspecte sous le vehicule non plus


Est ce normal de ne jamais l'entendre tourner

Merci

velsatis37
Membre Privilège
Membre Privilège
Messages : 576
Enregistré le : 26 mars 2013
Localisation : Tours
Véhicule : Vel Satis 2.2 dci 150 Privilège 2007

Message par velsatis37 » 17 févr. 2019 11:25

Bonjour

Peut être une purge mal faite. le ventilo doit se mettre en marche à l'arrêt en accélérant quelques minutes ou avec la clim enclenchée, si tu n'es pas dans ces deux cas de figures alors soit un problème de fusibles/relais pour le ventilo soit un vase de ldr percé ou une durite.... le probleme c'est que tu ne le verras pas forcement car le ldr qui s'échappe s'évapore au contact du moteur chaud.

Une faiblesse de la PAE peut aussi expliquer cela.

Bon courage

corseenexil
Novice
Novice
Messages : 28
Enregistré le : 01 mars 2017
Localisation : vannes
Véhicule : velsatis carminat 2.2

Message par corseenexil » 19 févr. 2019 10:25

Bonjour,


Merci pour ces indices....
Je vais tenter de regarder.
Le relais est regardé.
Renault a effectué une purge il y a un an....misère

PAE?