test moteur frein electrique velsatis

lapinou8430
Novice
Novice
Messages : 14
Enregistré le : 08 sept. 2022
Véhicule : Velsatis 3.5 V6

test moteur frein electrique velsatis

Message par lapinou8430 » 08 sept. 2022 19:22

Bonjour à tous,
j'ai un problème avec le frein à main électrique de la valsais témoin clignant avec message " frein à main électrique défaillant "
j'ai changé la palette et cella n'a rien donner, j'ai donc démonté le boitier et je voulais tester le moteur, mais à vrai dire il me semblerait que le fils rouge et noir soient les fils d'alimentation du moteur.

es-ce que ceci est bien les fils d'alimentation ? si oui, quel est la tension pour l'alimentation en direct pour le tester ?

Image

merci :)

Oneagain
Novice
Novice
Messages : 88
Enregistré le : 08 févr. 2010
Localisation : Locminé
Véhicule : Vel Satis phase 2 initiale 2.0 150

Message par Oneagain » 09 sept. 2022 13:44

Je n'ai pas la réponse à ta question. As-tu regardé sur les schémas électriques que l'ont trouve sur le forum ?
Avec la palette, le moteur s'actionne ?
Avez-vous eu l'occasion de retrouver des codes erreur à la valise ?

japouille27
Membre Privilège
Membre Privilège
Messages : 701
Enregistré le : 10 nov. 2012
Localisation : 27 à côté de vernon
Véhicule : 3.5V6 Initiale 04/2006

Message par japouille27 » 09 sept. 2022 13:55

Tu as pu constater physiquement qu'il ne freine pas ?
+
- Vels 30 dci 180 Initiale BVA de 09/2008
- Vels 3.5V6 Initiale de 07/2008
- Vels 20dci 175 Carminat BVM (vendue)
- Toyota Yaris Verso 1.5VVTI de 07/2001
- Jaguar XJ40 3.6 de 08/1988 Sovereign (pour amuser "pépé")

lapinou8430
Novice
Novice
Messages : 14
Enregistré le : 08 sept. 2022
Véhicule : Velsatis 3.5 V6

Message par lapinou8430 » 14 sept. 2022 09:30

Bonjour à tous,
le moteur fonctionne bien visiblement en alimentant le fils bleu et rouge le moteur bouge.
j'ai vu sur plusieurs sites qu'il serait possible que le relais interne du boitier est peut être en cause, étant pas équiper et ni les compétences pour, j'en n'ai commandé un autre pour presque rien en casse je verrai bien.

Concernant la valise je n'ai rien vu peut être que ma valise ne le permet pas.

lapinou8430
Novice
Novice
Messages : 14
Enregistré le : 08 sept. 2022
Véhicule : Velsatis 3.5 V6

Message par lapinou8430 » 16 sept. 2022 09:40

Bonjour,

j'ai donc fait le remplacement du calculateur freinage automatique, tout fonctionne correctement j'ai juste le default " défaillance frein de parking " mais apparemment il faut faire un apprentissage si j'ai bien compris ?

merci :)