Bruit de castagnettes métaliques

darkie
Membre Carminat
Membre Carminat
Messages : 368
Enregistré le : 29 oct. 2017
Véhicule : V6 3.5 Initiale 09/2003

Bruit de castagnettes métaliques

Message par darkie » 29 août 2018 20:22

Bonjour à tous,
Sur mon vaisseau j'ai depuis quelques mois un bruit de castagnettes métalliques à chaque imperfection de la route (même minimes).

Au début je pensais que c'était devant côté conducteur mais à mieux écouter cela viens de l'arrière côte conducteur.

Cela ne filtre pas vitre fermées ou alors très peu.

Je pensais que c'était le pare chaleur du pot d'échappement, mais après avoir vérifié la bonne fixation de celui ci tout du long (et remis un "écrou" car il en manquait un), le bruit persiste.

Le bruit diminue progressivement en relation à la force appliquée sur la pédale de frein (on freine fort = plus de bruit).

Après avoir remis le vaisseau en l'air, desserré le frein de stationnement et en tapotant le cable/ressort sur la flèche verte, le bruit ressemble fortement!
vis-colonnettes-etrier-freins-arriere-espace-iv-l-75-3.jpg
Côté droit: aucun bruit, le câble semble bien ajusté.
Côté gauche/conducteur: il y a ce bruit! le câble semble sortir plus loin et bougeotte!

En serrant le frein de parking, plus de bruit des 2 côtés.

Qu'en pensez vous? Comment régler le soucis et faire disparaître ce bruit ? :(
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 30 août 2018 05:53

Elle vient d'où cette photo ?
Image........Z’é cru voir une mousseImageImage

darkie
Membre Carminat
Membre Carminat
Messages : 368
Enregistré le : 29 oct. 2017
Véhicule : V6 3.5 Initiale 09/2003

Message par darkie » 30 août 2018 14:42

A l'arrache du web, je vais essayer d'en faire une sur la mienne, mais faut que je trouve de quoi démonter les écrous de roues car j'y arrive pas avec la manivelle de bord :roi:

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 30 août 2018 14:53

faut acheter une croix
Image........Z’é cru voir une mousseImageImage

EAime
Membre Initiale
Membre Initiale
Messages : 1527
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 30 août 2018 17:11

Bonjour,

Du connu : plaquettes usées, et étrier de frein un peu grippé.

Le tout ne fait plus contact, pour peu que tu ais aussi perdu les ressorts anti-bruit.(normal, avec l'usure, ça arrive), et ça bouge.

Quand tu freines, plus de bruit, c'est normal, tout est en contact ! ;-)
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003

darkie
Membre Carminat
Membre Carminat
Messages : 368
Enregistré le : 29 oct. 2017
Véhicule : V6 3.5 Initiale 09/2003

Message par darkie » 30 août 2018 23:07

Mon garagiste (petit multimarques du coin assez arrangeant) n'a pas trop voulu y toucher... il me confirme que la roue arrière gauche tourne lorsque le frein à main est serré, alors que la droite ne bouge pas. Il m'a dit qu'il faudrait changer les câbles arrière de frein à main car ce n'est pas réglable.

Faut que je m'y colle donc!

C'est quoi la ref de ce ressort que je regarde s'il y est toujours?

Merci pour ces pistes!

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 31 août 2018 06:23

Si c'est le gros ressort qui à mon avis n'a rien , tu l'as compris il est vendu avec l'étrier.

Image
Image........Z’é cru voir une mousseImageImage

EAime
Membre Initiale
Membre Initiale
Messages : 1527
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 31 août 2018 07:49

Selon les marques de plaquettes, tu a un ressort anti-bruit intégré à celles-ci.

Mais d'après la réponse de ton garagiste, je penche pour un étrier de frein grippé. :bof:
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 31 août 2018 07:59

Si étrier de frein grippé il aurait des pbs de freinage au pied, plutôt câble grippé
Image........Z’é cru voir une mousseImageImage

EAime
Membre Initiale
Membre Initiale
Messages : 1527
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 31 août 2018 08:57

J'ai eu la même farce sur mon Espace "4", et au final, c'était l'étrier qui était grippé, sur sa fin de course.

Démontage, nettoyage, désoxydation du piston, tant qu'on y était, graissage de toutes les pièces en mouvement y compris le câble de frein à main, et remontage.. ;-)
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 31 août 2018 08:59

Et pas de pb de freinage ?

Maintenant pour vérifier il suffit de lever la bagnole et de freiner si la roue bloque pas de souci de grippage étrier
Image........Z’é cru voir une mousseImageImage

EAime
Membre Initiale
Membre Initiale
Messages : 1527
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 31 août 2018 09:19

Je m'en étais rendu compte par hasard, en n'entendant qu'un seul câble se libérer au démarrage !

Etant donné que je me mettais toujours en "P", le serrage du frein à main était secondaire pour moi, mais comme il s'enclenche automatiquement au couper du moteur, je n'en préoccupais pas vraiment !
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003

Avatar du membre
Jean-Louis
Full Options
Full Options
Messages : 3387
Enregistré le : 30 juil. 2008
Localisation : JEUMONT(59)
Véhicule : 2L turbo

Message par Jean-Louis » 31 août 2018 09:21

Notre Ami peut toujours faire mon test qui ne coute rien ensuite nous verrons
Image........Z’é cru voir une mousseImageImage

EAime
Membre Initiale
Membre Initiale
Messages : 1527
Enregistré le : 09 mai 2018
Localisation : La Rochelle
Véhicule : Vel Satis 3.5 V6 Initiale

Message par EAime » 31 août 2018 11:54

Tout à fait ! ;-)
Renault Espace 1 ph2 - 2.0 TXE 1989 (Don au téléthon 2019)
Renault Espace 2 V6 - 2.8 RXE 1991
Renault Vel Satis Ph2 - 3.5 V6 Initiale 2006
Citroën C3 Picasso - 1.4 VTI 2013
Toyota AYGO - 1.0 VVTI 2011
BMW R850RT 2003

darkie
Membre Carminat
Membre Carminat
Messages : 368
Enregistré le : 29 oct. 2017
Véhicule : V6 3.5 Initiale 09/2003

Message par darkie » 16 sept. 2018 23:18

Bonsoir,
Merci pour toutes ces pistes, je vais regarder ça ce weekend!

En même temps que je change les amortos...

J'ai la plaquette extérieure qui bouge dans son étrier, ça doit aussi aider au niveau bruit.

darkie
Membre Carminat
Membre Carminat
Messages : 368
Enregistré le : 29 oct. 2017
Véhicule : V6 3.5 Initiale 09/2003

Message par darkie » 22 sept. 2018 18:49

Bonjour à tous!

Je pense effectivement que l'étrier est grippé sur la fin de sa course.

La roue peut tourner lorsque l'on freine au pied... en tirant sur le frein à main ça serre plus et donc c'est assez difficile à tourner la roue.

Je reçois mes plaquettes en octobre, je verrais à ce moment là...

Merci pour vos pistes

darkie
Membre Carminat
Membre Carminat
Messages : 368
Enregistré le : 29 oct. 2017
Véhicule : V6 3.5 Initiale 09/2003

Message par darkie » 07 janv. 2019 00:36

Pour l'histoire: étrier arrière gauche grippé, usure anormale des plaquettes et l'intérieure usée en biais.
Le bout du piston est corrodé en surface et cette rouille rentre un peu dans la gorge du soufflet.
Idem de l'autre côté, le piston est attaqué par la rouille.
Et les plaquettes étaient complètement usées.

Je ne sais pas si cela à servi à quelque chose, mais j'ai tout aspergé copieusement de nettoyant freins en retroussant un peu les soufflets de piston pour nettoyer les gorges.
Les pistons ont eu du mal à rentrer sortir (j'ai un jeu de repousse piston qui permet de faire tourner le piston en même temps qu'on le repousse ou sort).

A priori, je n'ai plus de bruit de castagnettes, les plaquettes sont bien fixées et bien emboîtées dans la gorge dédiée du piston de l'étrier, le frein à main serre bien et les roues ne peuvent plus tourner. A voir à l'usage si l'étrier est encore grippé...
Modifié en dernier par darkie le 07 janv. 2019 00:39, modifié 1 fois.

darkie
Membre Carminat
Membre Carminat
Messages : 368
Enregistré le : 29 oct. 2017
Véhicule : V6 3.5 Initiale 09/2003

Message par darkie » 07 janv. 2019 00:38

Jean-Louis a écrit :
30 août 2018 14:53
faut acheter une croix
J'en ai achetée une, et effectivement c'est bien plus simple pour démonter les boulons de roue! :love:
Merci!

Avatar du membre
Alan
Novice
Novice
Messages : 39
Enregistré le : 29 avr. 2017
Localisation : Nantes
Véhicule : Vel Satis 3.5v6 initiale Paris 2003

Message par Alan » 24 déc. 2019 15:53

Bonjour
petite question avec ton anomalie, avais tu: des défauts ABS / ESP
et circuit de freinage ?

par la même occasion de belles fêtes de fin d'année à tous... et pas d abus sur les chocolat cela salit les volants et pommeaux de vitesses !

Alan

Avatar du membre
Gils
Membre Initiale
Membre Initiale
Messages : 1164
Enregistré le : 11 avr. 2018
Localisation : Val d'Oise
Véhicule : Vel Satis Initiale Phase 2 BVA : 2.0L Turbo + 3.5L V6

Message par Gils » 24 déc. 2019 21:56

Bonsoir tout le monde ;-)

J'ai eu ce bruit, et Darkie m'a mis sur la piste. Après changement des disques et plaquettes ar. sur mon V6, "problème résolu !"
Voir ici : https://www.forumvelsatis.fr/phpBB3/vie ... 29&t=11581
D'ailleurs, j'avais mis ce sujet dans "suspension" croyant que ça pouvait venir de là, mais c'est en réalité un problème de frein :bof: Désolé :bof:
Alan a écrit :
24 déc. 2019 15:53
Bonjour
petite question avec ton anomalie, avais tu: des défauts ABS / ESP
et circuit de freinage ?

par la même occasion de belles fêtes de fin d'année à tous... et pas d abus sur les chocolat cela salit les volants et pommeaux de vitesses !

Alan
Je pense que le problème ABS/ESP n'a absolument rien à voir avec le bruit entendu ;-)

Bon Noël à tous ! :drink:
"Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres n’est pas victime ! Il est complice !" George Orwell
Quand les excréments vaudront de l'Or, vos fesses ne vous appartiendront plus !! :cool: